WordPress: plugin non sicuri


Nei giorni scorsi molti siti con wordpress sono stati compromessi a causa di alcuni plugin.

I plugin incriminati sono i seguenti: AddThis, WPtouch and W3 Total Cach

Se li usate… AGGIORNATE!

,

Lascia un commento

Il tuo indirizzo email non sarà pubblicato.

Per postare il commento, risolvi il quesito sottostante * Time limit is exhausted. Please reload CAPTCHA.

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.